<!doctype html>
<html lang="en-US">
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta content="text/html;charset=utf-8" http-equiv="Content-Type">
		<meta content="utf-8" http-equiv="encoding">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net"><link rel="preconnect" href="https://www.googleadservices.com"><link rel="preconnect" href="https://s.ntv.io"><link rel="preconnect" href="https://ib.adnxs.com"><link rel="preconnect" href="https://ap.lijit.com"><link rel="preconnect" href="https://cdn.districtm.ca"><link rel="preconnect" href="https://static.criteo.net"><link rel="preconnect" href="https://cdn10.bostonmagazine.com/"><link rel="preconnect" href="https://s.ntv.io/"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.4 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A Boston Art Collector (Almost Positively) Found a Lost Rembrandt</title>
	<meta name="description" content="Did Cliff Schorer just find a long-lost painting by arguably the most renowned artist of all time? He won’t rest until he proves it.">
	<link rel="canonical" href="https://www.bostonmagazine.com/arts-entertainment/2022/12/14/cliff-schorer-rembrandt/">
	<meta property="og:locale" content="en_US">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Did a Boston Art Collector Find a Lost Rembrandt?">
	<meta property="og:description" content="Cliff Schorer sure thinks so—and he won’t rest until he proves it.">
	<meta property="og:url" content="https://www.bostonmagazine.com/arts-entertainment/2022/12/14/cliff-schorer-rembrandt/">
	<meta property="og:site_name" content="Boston Magazine">
	<meta property="article:published_time" content="2022-12-15T00:05:35+00:00">
	<meta property="article:modified_time" content="2022-12-15T00:32:50+00:00">
	<meta property="og:image" content="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_3soc.jpg">
	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="650">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="author" content="Catherine Elton">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Did a Boston Art Collector Find a Lost Rembrandt?">
	<meta name="twitter:description" content="Cliff Schorer sure thinks so—and the dogged art detective won’t rest until he proves it.">
	<meta name="twitter:image" content="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_3soc.jpg">
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Catherine Elton">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="29 minutes">
	<!-- / Yoast SEO Premium plugin. -->


<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//cdn.districtm.ca">
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//s.ntv.io">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="dns-prefetch" href="//cloud.typography.com">
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn10.bostonmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="bostonmagazine-css" href="https://cdn10.bostonmagazine.com/wp-content/themes/metrocorp/dist/css/boston.min.css?ver=33" type="text/css" media="all">
<link rel="stylesheet" id="taste-countdown-css-css" href="https://cdn10.bostonmagazine.com/wp-content/themes/metrocorp-phillymag/countdown-clock/countdown.css?ver=33" type="text/css" media="all">
<script type="text/javascript" id="gpt-js-extra">
/* <![CDATA[ */
var mcAds = {"advertiserSlug":"","currentSite":"bostonmagazine","doPrebid":"true","gptNetworkID":"\/307442\/site195.tmus\/","hasBannerThree":"false","isArchive":"false","isGeodir":"false","isSingle":"1","postType":"post","prebidTimeout":"2000","prebidFailsafeTimeout":"3000","slots":{"banner-1":{"adUnit":"banner","adSizes":"[[728, 90], [320, 100], [970, 250], [320, 50], [970, 90]]","id":"banner-1","mapping":"bannerOneMapping","hasSettings":true,"isPrebid":"true","isRefresh":"true","targeting":{"pos":"1"},"isLazy":"false"},"banner-2":{"adUnit":"banner","adSizes":"[[728, 90], [320, 100], [970, 250], [300, 250], [320, 50], [970, 90]]","id":"banner-2","mapping":"bannerMapping","hasSettings":true,"isLazy":"true","isRefresh":"true","isPrebid":"true","targeting":{"pos":"2"}},"native_related":{"adUnit":"native_related","adSizes":"fluid","id":"native_related","targeting":{"pos":"2"}},"directory_edl-1":{"adUnit":"directory_edl","adSizes":"fluid","id":"directory_edl-1","targeting":{"pos":"1"}},"directory_edl-2":{"adUnit":"directory_edl","adSizes":"fluid","id":"directory_edl-2","targeting":{"pos":"2"}},"curated_module-1":{"adUnit":"curated_module","adSizes":"fluid","id":"curated_module-1","hasSettings":true,"isLazy":"true","targeting":{"pos":"1"},"isRefresh":"false","isPrebid":"false"},"curated_module-2":{"adUnit":"curated_module","adSizes":"fluid","id":"curated_module-2","hasSettings":true,"isLazy":"true","targeting":{"pos":"2"},"isRefresh":"false","isPrebid":"false"},"curated_module-3":{"adUnit":"curated_module","adSizes":"fluid","id":"curated_module-3","hasSettings":true,"isLazy":"true","targeting":{"pos":"3"},"isRefresh":"false","isPrebid":"false"},"rail-1":{"adUnit":"rail","adSizes":"[[320, 100], [320, 50], [300, 250], [300, 600], [1,1]]","id":"rail-1","mapping":"railMapping","hasSettings":true,"isLazy":"true","isPrebid":"true","isRefresh":"true","targeting":{"pos":"1"}},"toprailsponsor-1":{"adUnit":"toprailsponsor","adSizes":"[[300, 150], [300, 90], [1,1]]","id":"toprailsponsor-1","mapping":"toprailMapping","targeting":{"pos":"1"}},"mobile_sticky":{"adUnit":"mobile_sticky","adSizes":"[320, 50]","id":"mobile_sticky","isMobile":true,"hasSettings":true,"isPrebid":"true","isRefresh":"true","isLazy":"false"},"interstitial":{"adUnit":"interstitial","id":"interstitial","outOfPage":true},"skin":{"adUnit":"skin","adSizes":"[1, 1]","id":"skin"},"teads-video-oop":{"adUnit":"teads-video-oop","id":"teads-video-oop","outOfPage":true},"in_content":{"adUnit":"in_content","adSizes":"fluid","id":"in_content"},"in_content_2":{"adUnit":"in_content_2","adSizes":"fluid","id":"in_content_2"},"native_sidebar":{"adUnit":"native_sidebar","adSizes":"fluid","id":"native_sidebar","targeting":{"pos":"1"}},"ad-reveal":{"adUnit":"ad-reveal","adSizes":"[[1300, 500], [780, 300], [360, 585]]","id":"ad-reveal","hasSettings":true,"mapping":"adrevealMapping","isPrebid":"false","isRefresh":"false"}},"slotsFired":[],"slotsViewed":[],"slotsPrebid":[],"targeting":{"vertical":"arts-entertainment","post_ID":"2714578","cat":["longform","cliff-schorer","fine-art","provincetown","rembrandt","worcester-art-museum"],"environment":"production","post_type":"article"},"debug":""};
/* ]]> */
</script>
<script type="text/javascript" id="gpt-js-before">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</script>
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="gpt-js" async></script>
<script type="text/javascript" id="gpt-js-after">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</script>
<script type="text/javascript" src="https://cdn.districtm.ca/receiver/ad-receiver.js" id="ad-receiver-js" async></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?ver=6.0.3" id="criteo-js" async></script>
<script type="text/javascript" src="https://s.ntv.io/serve/load.js?ver=6.0.3" id="nativo-tracking-js" async></script>
<script type="text/javascript" src="https://cdn10.bostonmagazine.com/wp-content/themes/metrocorp-phillymag/countdown-clock/countdown.js?ver=33" id="taste-countdown-js-js" async></script>
<link rel="https://api.w.org/" href="https://www.bostonmagazine.com/wp-json/"><link rel="alternate" type="application/json" href="https://www.bostonmagazine.com/wp-json/wp/v2/posts/2714578"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bostonmagazine.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn10.bostonmagazine.com/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 6.0.3">
<link rel="shortlink" href="https://www.bostonmagazine.com/?p=2714578">

			<meta property="og:published_time" content="2022-12-15T00:05:35+00:00">
			<meta property="og:modified_time" content="2022-12-15T00:32:50+00:00">
			<link rel="preload" href="https://cdn10.bostonmagazine.com/wp-content/themes/metrocorp/dist/fonts/FoundersGrotesk/FoundersGroteskX-CondensedWeb-Medium.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://cdn10.bostonmagazine.com/wp-content/themes/metrocorp/dist/fonts/TypeTrustWebFonts17080803686/heroiccondweb-bold.ttf" as="font" type="font/ttf" crossorigin>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "publisher": {
        "@type": "Organization",
        "name": "Boston Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.bostonmagazine.com\/wp-content\/themes\/metrocorp-bostonmagazine\/images\/logo-bostonmag.png"
        }
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.bostonmagazine.com\/arts-entertainment\/2022\/12\/14\/cliff-schorer-rembrandt\/"
    },
    "headline": "Did a Boston Art Collector Find a Lost Rembrandt?",
    "datePublished": "2022-12-14T19:05:35-05:00",
    "dateModified": "2022-12-14T19:32:50-05:00",
    "author": [
        {
            "@type": "Person",
            "name": "Catherine Elton"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.bostonmagazine.com\/wp-content\/uploads\/sites\/2\/2022\/12\/fea_rembrandt_3.jpg",
        "height": 600,
        "width": 900
    },
    "keywords": "Cliff Schorer,fine art,Provincetown,Rembrandt,Worcester Art Museum",
    "articleSection": "Longform"
}</script><meta name="google-site-verification" content="0XaV9QKUdAM56rDbamBZ6GVmS2NqzAhSO1DgPDye__o"><link rel="icon" href="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2017/10/cropped-boston-magazine-favicon-32x32.png" sizes="32x32">
<link rel="icon" href="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2017/10/cropped-boston-magazine-favicon-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2017/10/cropped-boston-magazine-favicon-180x180.png">
<meta name="msapplication-TileImage" content="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2017/10/cropped-boston-magazine-favicon-270x270.png">
<script>dataLayer = [{"post_id":2714578,"content_type":"article","category":"longform","tag":"cliff-schorer fine-art provincetown rembrandt worcester-art-museum","author":"Catherine Elton"}];gtmLoaded=true;</script><!-- Google Tag Manager -->
<noscript>
&lt;iframe  src="//www.googletagmanager.com/ns.html?id=GTM-WFHFBM" height="0" width="0" style="display:none;visibility:hidden"&gt;</noscript>
<script>
window.dataLayer = window.dataLayer || [];

/*
 * @todo The gaReferer is added to the dataLayer object explicitly
 *       because it was needed when the Prestitial Ad Manager plugin
 *       was active. Now that the PAM plugin has been removed, we're
 *       keeping this variable until the dependency on it has been
 *       removed from GA.
 *
 * @see https://gitlab.10up.com/metrocorp/multisite/-/merge_requests/1017
 */
if ( typeof dataLayer[0].gaReferer === 'undefined' ) {
	var referrer = document.referrer, siteURL = window.location.origin;
	if ( ! referrer || referrer.indexOf( siteURL ) === 0 ) {
		dataLayer[0].gaReferer = null;
	} else {
		dataLayer[0].gaReferer = referrer;
	}
}

dataLayer.push({
	'gtm.start': new Date().getTime(),
	event: 'gtm.js'
});
</script>
<script async type="text/javascript" src="https://www.googletagmanager.com/gtm.js?id=GTM-WFHFBM"></script><!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '396961407446780');
fbq('track', 'PageView');
</script>
<noscript>&lt;img  height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=396961407446780&amp;amp;ev=PageView&amp;amp;noscript=1"&gt;</noscript>
<!-- End Facebook Pixel Code -->
<!-- Facebook -->
<script>
(function ( d, s, id ) {
var js, fjs = d.getElementsByTagName( s )[0];
if ( d.getElementById( id ) ) return;
js = d.createElement( s );
js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=233186256698668";
fjs.parentNode.insertBefore( js, fjs );
}( document, 'script', 'facebook-jssdk' ));
</script>
<!-- End Facebook Tag -->
<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/510637.js"></script>
<!-- End of HubSpot Embed Code -->
<!-- Start of Teads Embed Code -->
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
	window.teads_analytics = window.teads_analytics || {};
	window.teads_analytics.analytics_tag_id = "PUB_14921";
	window.teads_analytics.share = window.teads_analytics.share || function() {
		(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments);
	};
</script>
<!-- End of Teads Embed Code -->
<meta name="p:domain_verify" content="3a9adbe7c6bf24035a0284a21da2840a">
	</head>
	<body class="post-template-default single single-post postid-2714578 single-format-standard current-site-bostonmagazine">
				<div id="ad-reveal" class="gpt-ad"></div><div id="under-reveal"></div><div class="header-navigation-spacer"></div>
<div class="header-navigation js-header-menu-full" id="js-header-navigation">
	<div class="container header-navigation-inner">
		<div class="navigation-logo">
			<a href="//www.bostonmagazine.com">
				<svg class="mc-icon bostonmagazine-logo" aria-hidden="true"><use xlink:href="/wp-content/themes/metrocorp/images/sprite.svg?ver=33#mc-icon-bostonmagazine-logo"></use></svg>			</a>
		</div>
		<button id="js-mobile-menu-toggle" class="mobile-menu-toggle" aria-hidden="true">
			<svg class="mc-icon hamburger" aria-hidden="true"><use xlink:href="/wp-content/themes/metrocorp/images/sprite.svg?ver=33#mc-icon-hamburger"></use></svg>			<svg class="mc-icon close" aria-hidden="true"><use xlink:href="/wp-content/themes/metrocorp/images/sprite.svg?ver=33#mc-icon-close"></use></svg>		</button>

		<div class="header-menu-wrapper" id="js-header-navigation-wrapper">

			<div class="header-menu"><ul id="menu-primary-menu" class="menu-header-main"><li id="menu-item-2417140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2417140"><a href="/find-it-boston-search/">Find It / Boston</a>
<ul class="sub-menu">
	<li id="menu-item-2417143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2417143"><a href="/find-a-doctor/">Doctors</a></li>
	<li id="menu-item-2417146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2417146"><a href="/dentists/">Dentists</a></li>
	<li id="menu-item-2669250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2669250"><a href="/lawyers/">Lawyers</a></li>
	<li id="menu-item-2452224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2452224"><a href="/wedding/">Wedding Experts</a></li>
	<li id="menu-item-2464168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2464168"><a href="/private-schools/">Private Schools</a></li>
	<li id="menu-item-2477508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2477508"><a href="/home-design/">Home Design Experts</a></li>
	<li id="menu-item-2511746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2511746"><a href="/real-estate-agents/">Real Estate Agents</a></li>
	<li id="menu-item-2678852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2678852"><a href="/mortgage-lenders">Mortgage Professionals</a></li>
</ul>
</li>
<li id="menu-item-2351177" class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2351177"><a href="https://www.bostonmagazine.com/news">City Life</a>
<ul class="sub-menu">
	<li id="menu-item-2351201" class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-2351201"><a href="https://www.bostonmagazine.com/news">The Latest</a></li>
	<li id="menu-item-2667249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2667249"><a href="/fashion-style/">Style</a></li>
	<li id="menu-item-2351199" class="no-children menu-item menu-item-type-custom menu-item-object-custom menu-item-2351199"><a href="/education/">Education</a></li>
	<li id="menu-item-2429289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2429289"><a href="/private-schools/">Find a Private School</a></li>
</ul>
</li>
<li id="menu-item-2351186" class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-has-children menu-item-2351186"><a href="https://www.bostonmagazine.com/restaurants">Restaurants</a>
<ul class="sub-menu">
	<li id="menu-item-2593121" class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-2593121"><a href="https://www.bostonmagazine.com/restaurants">The Feed</a></li>
	<li id="menu-item-2593122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2593122"><a href="/best-restaurants-in-boston/">50 Best Restaurants</a></li>
</ul>
</li>
<li id="menu-item-2351180" class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-has-children menu-item-2351180"><a href="https://www.bostonmagazine.com/health">Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-2351202" class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-2351202"><a href="https://www.bostonmagazine.com/health">Be Well Boston</a></li>
	<li id="menu-item-2351205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351205"><a href="/dentists/">Find a Dentist</a></li>
	<li id="menu-item-2351206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351206"><a href="/find-a-doctor/">Find a Doctor</a></li>
</ul>
</li>
<li id="menu-item-2456643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2456643"><a href="/weddings/">Weddings</a>
<ul class="sub-menu">
	<li id="menu-item-2593127" class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-2593127"><a href="https://www.bostonmagazine.com/weddings">Guides &amp; Advice</a></li>
	<li id="menu-item-2351247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351247"><a href="/weddings/2019/06/18/best-of-boston-weddings-2019/">Best of Boston Weddings</a></li>
	<li id="menu-item-2351214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351214"><a href="/wedding/">Find a Wedding Expert</a></li>
	<li id="menu-item-2351244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351244"><a href="/tag/real-new-england-weddings/">Real Weddings</a></li>
</ul>
</li>
<li id="menu-item-2351189" class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-has-children menu-item-2351189"><a href="https://www.bostonmagazine.com/property">Home &amp; Property</a>
<ul class="sub-menu">
	<li id="menu-item-2593129" class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-2593129"><a href="https://www.bostonmagazine.com/property">Properties &amp; News</a></li>
	<li id="menu-item-2477503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2477503"><a href="/home-design/">Find a Home Design Expert</a></li>
	<li id="menu-item-2511748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2511748"><a href="/realestate-agents/">Find a Real Estate Agent</a></li>
	<li id="menu-item-2678855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2678855"><a href="/mortgage-lenders">Find a Mortgage Professional</a></li>
	<li id="menu-item-2351248" class="topics-only menu-item menu-item-type-custom menu-item-object-custom menu-item-2351248"><a href="/tag/real-estate/">Real Estate</a></li>
	<li id="menu-item-2351251" class="topics-only menu-item menu-item-type-custom menu-item-object-custom menu-item-2351251"><a href="/tag/home-design">Home Design</a></li>
	<li id="menu-item-2351253" class="topics-only menu-item menu-item-type-custom menu-item-object-custom menu-item-2351253"><a href="/property/2022/11/15/best-of-boston-home-2023/">Best of Boston Home</a></li>
</ul>
</li>
<li id="menu-item-2351183" class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2351183"><a href="https://www.bostonmagazine.com/arts-entertainment">Things To Do</a>
<ul class="sub-menu">
	<li id="menu-item-2351220" class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-2351220"><a href="https://www.bostonmagazine.com/arts-entertainment">Arts &amp; Entertainment</a></li>
	<li id="menu-item-2705699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705699"><a href="https://www.bostonmagazine.com/crosswords/">Crosswords</a></li>
	<li id="menu-item-2351223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351223"><a href="/events/">Boston magazine Events</a></li>
</ul>
</li>
<li id="menu-item-2351197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351197"><a href="/travel/">Travel</a></li>
<li id="menu-item-174761" class="menuBes menu-item menu-item-type-custom menu-item-object-custom menu-item-174761"><a href="/best-of-boston/">Best of Boston</a></li>
</ul></div>
			<div class="header-tablet-elements">
				<div class="header-subscribe">
					<div class="thin-line">
						<span class="screen-reader-text">Subscribe</span>
						<svg class="mc-icon bostonmagazine-subscribe" aria-hidden="true"><use xlink:href="/wp-content/themes/metrocorp/images/sprite.svg?ver=33#mc-icon-bostonmagazine-subscribe"></use></svg>					</div>
					<ul id="menu-top-left" class="menu-header-subscribe js-menu-zephr"><li id="menu-item-2351233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351233"><a href="/all-access/">ALL ACCESS</a></li>
<li id="menu-item-2655360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2655360"><a href="/newsletters">NEWSLETTERS</a></li>
<li id="menu-item-2351235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351235"><a href="/loginboston/">SIGN IN</a></li>
</ul>				</div>

				<div class="header-social">
					<div class="thin-line">
						<span class="screen-reader-text">Follow</span>
						<svg class="mc-icon bostonmagazine-follow" aria-hidden="true"><use xlink:href="/wp-content/themes/metrocorp/images/sprite.svg?ver=33#mc-icon-bostonmagazine-follow"></use></svg>					</div>
					<ul id="menu-social" class="menu-header-social"><li id="menu-item-2351226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351226"><a target="_blank" rel="noopener" href="https://www.facebook.com/bostonmagazine"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-2351228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351228"><a target="_blank" rel="noopener" href="https://www.instagram.com/bostonmagazine/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-2351231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351231"><a target="_blank" rel="noopener" href="https://www.twitter.com/bostonmagazine"><span class="screen-reader-text">Twitter</span></a></li>
</ul>				</div>
			</div>

		</div>
					<div class="header-search">
				<div class="search-form-wrapper" id="js-search-form-wrapper" aria-hidden="true">
					<form role="search" method="get" class="search-form" action="https://www.bostonmagazine.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:">
	</label>
	<button type="submit">
		<svg class="mc-icon icon-search" aria-hidden="true"><use xlink:href="/wp-content/themes/metrocorp/images/sprite.svg?ver=33#mc-icon-icon-search"></use></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form>
				</div>
				<button id="js-toggle-search" aria-expanded="false" aria-controls="js-search-form-wrapper">
					<svg class="mc-icon icon-search" aria-hidden="true"><use xlink:href="/wp-content/themes/metrocorp/images/sprite.svg?ver=33#mc-icon-icon-search"></use></svg>					<svg class="mc-icon close" aria-hidden="true"><use xlink:href="/wp-content/themes/metrocorp/images/sprite.svg?ver=33#mc-icon-close"></use></svg>				</button>
			</div>
			</div>
</div>
		
		<header class="site-header" role="banner" id="js-header">

			<div class="site-header-inner container">

				<div class="header-social">
					<div class="thin-line">
						<span class="screen-reader-text">Follow</span>
						<svg class="mc-icon bostonmagazine-follow" aria-hidden="true"><use xlink:href="/wp-content/themes/metrocorp/images/sprite.svg?ver=33#mc-icon-bostonmagazine-follow"></use></svg>					</div>
					<ul id="menu-social-1" class="menu-header-social"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351226"><a target="_blank" rel="noopener" href="https://www.facebook.com/bostonmagazine"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351228"><a target="_blank" rel="noopener" href="https://www.instagram.com/bostonmagazine/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351231"><a target="_blank" rel="noopener" href="https://www.twitter.com/bostonmagazine"><span class="screen-reader-text">Twitter</span></a></li>
</ul>				</div>

				<div class="header-logo">
	<div itemscope itemtype="https://schema.org/Organization">	<a href="https://www.bostonmagazine.com/arts-entertainment">
		<svg class="mc-icon bostonmagazine-section-things-to-do" aria-hidden="true"><use xlink:href="/wp-content/themes/metrocorp/images/sprite.svg?ver=33#mc-icon-bostonmagazine-section-things-to-do"></use></svg>		<span class="screen-reader-text">Boston Magazine</span>
	</a>
	<span class="section-front-tagline"></span></div>	</div>

				<div class="header-subscribe">
					<div class="thin-line">
						<span class="screen-reader-text">Subscribe</span>
						<svg class="mc-icon bostonmagazine-subscribe" aria-hidden="true"><use xlink:href="/wp-content/themes/metrocorp/images/sprite.svg?ver=33#mc-icon-bostonmagazine-subscribe"></use></svg>					</div>
					<ul id="menu-top-left-1" class="menu-header-subscribe js-menu-zephr"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351233"><a href="/all-access/">ALL ACCESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2655360"><a href="/newsletters">NEWSLETTERS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351235"><a href="/loginboston/">SIGN IN</a></li>
</ul>				</div>

			</div>
		</header>
			
		<div class="mobile-section-front">
				<a href="https://www.bostonmagazine.com/arts-entertainment">
			<svg class="mc-icon bostonmagazine-section-things-to-do" aria-hidden="true"><use xlink:href="/wp-content/themes/metrocorp/images/sprite.svg?ver=33#mc-icon-bostonmagazine-section-things-to-do"></use></svg>		</a>
		<span class="section-front-tagline">
					</span>
			</div>
	
			<div class="header-navigation-secondary container"><ul id="menu-primary-menu-1" class="menu-topics"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2417140"><a href="/find-it-boston-search/">Find It / Boston</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2417143"><a href="/find-a-doctor/">Doctors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2417146"><a href="/dentists/">Dentists</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2669250"><a href="/lawyers/">Lawyers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2452224"><a href="/wedding/">Wedding Experts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2464168"><a href="/private-schools/">Private Schools</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2477508"><a href="/home-design/">Home Design Experts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2511746"><a href="/real-estate-agents/">Real Estate Agents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2678852"><a href="/mortgage-lenders">Mortgage Professionals</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2351177"><a href="https://www.bostonmagazine.com/news">City Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-2351201"><a href="https://www.bostonmagazine.com/news">The Latest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2667249"><a href="/fashion-style/">Style</a></li>
	<li class="no-children menu-item menu-item-type-custom menu-item-object-custom menu-item-2351199"><a href="/education/">Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2429289"><a href="/private-schools/">Find a Private School</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-has-children menu-item-2351186"><a href="https://www.bostonmagazine.com/restaurants">Restaurants</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-2593121"><a href="https://www.bostonmagazine.com/restaurants">The Feed</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2593122"><a href="/best-restaurants-in-boston/">50 Best Restaurants</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-has-children menu-item-2351180"><a href="https://www.bostonmagazine.com/health">Wellness</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-2351202"><a href="https://www.bostonmagazine.com/health">Be Well Boston</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351205"><a href="/dentists/">Find a Dentist</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351206"><a href="/find-a-doctor/">Find a Doctor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2456643"><a href="/weddings/">Weddings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-2593127"><a href="https://www.bostonmagazine.com/weddings">Guides &amp; Advice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351247"><a href="/weddings/2019/06/18/best-of-boston-weddings-2019/">Best of Boston Weddings</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351214"><a href="/wedding/">Find a Wedding Expert</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351244"><a href="/tag/real-new-england-weddings/">Real Weddings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-has-children menu-item-2351189"><a href="https://www.bostonmagazine.com/property">Home &amp; Property</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical menu-item-2593129"><a href="https://www.bostonmagazine.com/property">Properties &amp; News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2477503"><a href="/home-design/">Find a Home Design Expert</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2511748"><a href="/realestate-agents/">Find a Real Estate Agent</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2678855"><a href="/mortgage-lenders">Find a Mortgage Professional</a></li>
	<li class="topics-only menu-item menu-item-type-custom menu-item-object-custom menu-item-2351248"><a href="/tag/real-estate/">Real Estate</a></li>
	<li class="topics-only menu-item menu-item-type-custom menu-item-object-custom menu-item-2351251"><a href="/tag/home-design">Home Design</a></li>
	<li class="topics-only menu-item menu-item-type-custom menu-item-object-custom menu-item-2351253"><a href="/property/2022/11/15/best-of-boston-home-2023/">Best of Boston Home</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2351183"><a href="https://www.bostonmagazine.com/arts-entertainment">Things To Do</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-mc-tax-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-2351220"><a href="https://www.bostonmagazine.com/arts-entertainment">Arts &amp; Entertainment</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705699"><a href="https://www.bostonmagazine.com/crosswords/">Crosswords</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351223"><a href="/events/">Boston magazine Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351197"><a href="/travel/">Travel</a></li>
<li class="menuBes menu-item menu-item-type-custom menu-item-object-custom menu-item-174761"><a href="/best-of-boston/">Best of Boston</a></li>
</ul></div>	
			<div style="width:1px;height:1px;margin:-1px 0 0 0;padding:0;display:block;">
			<div id="skin" class="gpt-ad"></div>		</div>
	
	<div id="interstitial" class="gpt-ad out-of-page"></div><div id="teads-video-oop" class="gpt-ad out-of-page"></div>
<div class="container">
	<hr class="double">
</div>

<div id="banner-1" class="gpt-ad refresh-slot  advertisement container"></div>
<div class="container" role="main">
	
	<div class="list-post" style="display:none">
	<a href="https://www.bostonmagazine.com/scrapertrap" class="post-image-link"><img width="400" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-image-list size-image-list wp-post-image" alt=""></a>

	<div class="list-post-card">
		<a href="https://www.bostonmagazine.com/scrapertrap" class="post-slug">I'm a scraper</a>
		<div class="post-title">
			<a href="https://www.bostonmagazine.com/scrapertrap">This search result is here to prevent scraping</a>
		</div>
		<div class="post-excerpt">
			<p>If you're a human and see this, please ignore it. If you're a scraper, please click the link below :-)
  Note that clicking the link below will block access to this site for 24 hours.</p>
		</div>
		<span class="byline-wrapper">By <a href="https://www.bostonmagazine.com/scrapertrap" class="byline">I'm a scraper</a></span>
	</div>
</div>

	<div class="content-with-sidebar">

		<div class="wysiwyg post-article-wrapper">
			<article id="post-2714578" class="post-article">
				<div>

															<a href="https://www.bostonmagazine.com/category/longform/" class="post-slug" id="post-rubric" itemprop="articleSection">Longform</a><br>						<h1 class="post-title" itemprop="headline">Did a Boston Art Collector Find a Lost Rembrandt?</h1>
						<div class="post-excerpt"><p>Cliff Schorer sure thinks so—and the dogged art detective won’t rest until he proves it.</p>
</div>						<div class="byline-wrapper">
							<div class="author-date-wrapper">
							By <span itemprop="author"><a href="https://www.bostonmagazine.com/author/catherine-elton/" class="byline" itemprop="url"><span itemprop="name">Catherine Elton</span></a></span><span id="byline-dot">·</span>								<span itemprop="datePublished">
									<time datetime="2022-12-14" pubdate>
										12/14/2022, 7:05 p.m.									</time>
								</span>
															</div>
							<div class="social-sharing">
														</div>
						</div>						<div class="container post-article-container">
	<hr class="double">
	<div class="newsletter">
		<h2 class="newsletter-title">
			Keep your weekends full of the coolest things to do around Boston with our weekly Weekender newsletter.		</h2>
		<div class="newsletter-inner">
			<div class="hbspt-form js-hubspot-newsletter"></div>
		</div>
	</div>
</div>
						

<div id="attachment_2714589" style="width: 910px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-2714589" class="wp-image-2714589 size-full" src="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_1.jpg" alt="" width="900" height="600" srcset="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_1.jpg 900w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_1-605x403.jpg 605w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_1-300x200.jpg 300w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_1-115x77.jpg 115w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_1-600x400.jpg 600w" sizes="(max-width: 900px) 100vw, 900px"><p id="caption-attachment-2714589" class="wp-caption-text">Cliff Shorer discovered a small head study at an auction house in Maryland that he believes is a lost Rembrandt not seen since 1935. / Photo by Matt Kalinowski</p></div><p><span class="dropcap">In</span> September 2021, art collector Cliff Schorer slipped on a pair of white gloves to inspect rare photographs in a highly controlled room at the Getty Institute library in Los Angeles. He was on a quest to establish the provenance of a drawing purchased a few years earlier at a yard sale in Concord for $30 that Schorer had discovered was, in reality, the work of famed German Old Master Albrecht Dürer—and worth tens of millions of dollars. It was what many in the art world would call a once-in-a-lifetime find. And yet, that very day, it was about to happen again.</p><p>Schorer had spent the past several hours poring over documents, examining photos, and taking extensive notes. An infusion of caffeine was in order. He emerged from the archives into the bright Los Angeles sunlight, slid behind the wheel of his rental car, and drove to a nearby café for a cool drink. As he tried to unwind, sipping his iced mocha, a message with a photo popped up in the WhatsApp group chat he shares with the so-called runners throughout Europe and the United States that he pays to sift through the online listings for some of the tens of thousands of pieces of art that go up for auction around the world on any given day. They are on the lookout for potential works of Old Masters—European artists working anywhere between 1300 and 1800—that Schorer and the London gallery he co-owns might like to buy.</p><p>Schorer clicked the thumbnail photo on his phone and saw a painting of an older man with a bulbous, red nose; a droopy eye; and a shaggy beard that started under his chin. The message from his U.K. runner said that the painting was up for auction in Maryland, consigned by a church, and listed as “manner of Rembrandt,” meaning it was being billed as created by an imitator of the famed Dutch Old Master Rembrandt van Rijn.</p><div id="in_content" class="gpt-ad in-content-ad"></div><div id="in_content_2" class="gpt-ad in-content-ad"></div><p>Schorer wasn’t hopeful that it was anything special. “The gin nose is great. Likely a copy,” he typed back on his phone. But as often happens, Schorer’s curiosity got the best of him. He went onto the website of the auction house to get a better look at the painting. It was a small oil sketch, a head study, just 6 by 7 inches, and painted on a wood panel rather than canvas. It looked vaguely familiar, so Schorer pulled up the <em>catalogue raisonné</em> of Rembrandt’s work by scholar Abraham Bredius. Published in 1935, it listed and numbered all the works that were attributed to the master and, for decades, served as something of an official Rembrandt bible. Schorer scrolled quickly to the 200 range, where he knew some head studies had been cataloged. And there it was.</p><p>He went back to his phone. “It is Bredius 262, last seen in 1935,” Schorer typed to his runner. Schorer felt certain that the paintings were the same but also knew the one for sale could be a copy, not the original. This, after all, was not his first lap around the art world. An experienced collector and a self-taught Old Master researcher who also co-owns Agnews Gallery in London, Schorer knew full well what he was up against. Rembrandt was not just a masterful painter but also the teacher of a dizzying number of students. His method involved having them paint copies of his paintings, even his self-portraits. As a result, today there are copies of Rembrandt’s work circulating all over the globe, not to mention copies of those copies. Discovering an original Rembrandt is the white whale of art collecting—everyone dreams of finding one, and almost no one ever does.</p><p>Schorer, though, revels in the thrill of the hunt. With his phone in hand, he raced back to the Getty Research Institute, bypassed the highly controlled room where he had been researching Dürer documents that morning, and dove into the stacks, pulling books and catalogs on Rembrandt off the shelves. He splayed them out on a table and reviewed the three pictures known to exist of this particular head study that were taken before it vanished into the ether. Then he compared those images against the image of the piece up for auction. It looked like the same painting. Poring over the literature only confirmed Schorer’s suspicions: He could find no documented evidence that a copy of this particular head study ever existed.</p><p>Three hours after first seeing the thumbnail photo, Schorer texted back his runner. “Doubt it is a copy…I’m on it.” He asked the runner to request a high-resolution photo from the auction house, urging him to use the utmost discretion. “We need to run silent and deep,” he wrote. Schorer didn’t want anyone tipping his hand. The auction house—not Christie’s or Sotheby’s but rather a small outfit in Rockville, Maryland—didn’t seem to know that they had a possible Rembrandt on their hands. After all, they had estimated its value at $1,000 to $1,500. If it were a Rembrandt, it could be worth $10 million or more.</p><p>Schorer immediately began researching the painting’s provenance. The first bit of information he found was in a 1935 <em>catalogue raisonné</em> that listed the painting as being part of a private collection belonging to Josef Block. That was bad news. Schorer knew that Block was a prominent German Jew and well-known artist. The Nazis had spared him the death camps but stolen his art and his home. Schorer also knew that Block’s grandson had worked tirelessly for the restitution of his grandfather’s artwork. This painting hadn’t been seen since 1935 and may have just turned up in a suburb of Washington, DC. Schorer did the math: That small head study was likely Nazi loot that had never resurfaced until now. It happened all the time. The other bad news Schorer already knew was that after having considered the head study to be a true Rembrandt for centuries, a prominent art historian who wrote the 1968 <em>catalogue raisonné</em> had deemed it not to be deserving of Rembrandt attribution, but likely made by an imitator—even though he never saw it. Schorer believed that decision was a mistake.</p><p>A dogged and skilled researcher, Schorer knew first-hand that proving the painting was a true Rembrandt would take more time than he had. The auction was only five days away. It would also take him much longer than that to determine whether the Nazis had stolen the painting from Block. Even if he bought the painting and could convince Rembrandt scholars to reintroduce it into Rembrandt’s corpus, he would still end up having to return it to Block’s heirs if he learned it had been looted. Staring at the painted image of the old man with a slightly lost look on his face, Schorer knew what he had to do. He wasn’t going to let his chance at a Rembrandt slip through his fingers.</p><blockquote class="pullquote"><p>Discovering an original Rembrandt is the white whale of art collecting—everyone dreams of finding one, and almost no one ever does.</p></blockquote><p><strong>The next day,</strong> just as the sun was slipping behind the horizon, Schorer’s transcontinental flight made its final approach into Logan airport. When he landed, an email from his U.K. runner arrived in his inbox with the high-resolution photo from the auction house. Schorer opened it and zoomed in to inspect the painting—the brushstrokes, the use of paint. As he looked, he noticed a horizontal crack in the panel, about an inch from the bottom, that ran along the grain of the wood and appeared to have been filled in with glue. He immediately opened the 1906 black-and-white photo of the lost painting, which was the highest-quality shot that existed. There, he saw it: a crack in the wood panel, about an inch from the bottom, along the grain of the wood.</p><p><em>Jackpot.</em></p><p>Schorer’s lingering doubts from the night before were suddenly a distant memory. He was convinced this was the lost Rembrandt. He also knew from experience that he would need to see the painting himself. The next day, he went right back to Logan and boarded a flight to DC.</p><p>Back on the ground, Schorer drove his rental car to the auction house, which was tucked away in a nondescript corporate office park, and walked inside. “Has anyone else been in to preview the lots for Friday’s auction?” he asked the woman attending him. She said they had but wouldn’t say how many. Schorer looked at the long wall of art and stared at the small head study. Two other customers came into the room, so he began looking at other paintings in a long-practiced, subtle act of subterfuge.</p><p>When Schorer finally reached the painting that he was there to see, the first thing he did was inspect the back of it. The Nazis were highly efficient at recording and identifying everything they stole from the people they sent off to be killed. The painting didn’t bear a Nazi stamp on it. That didn’t mean anything definitive, but it offered some encouragement.</p><p>As he flipped the painting to the front, holding it by its ornate wooden frame, Schorer noticed the economy of the paint used to render the face, the masterful strokes. Then he got that familiar feeling: the hairs on his arms standing on end and the rushing in his chest. He calls it the “first blush of love” and the feeling he “lives for.”</p><p>Schorer has made the pursuit of this sensation his life’s work, constantly crisscrossing the globe, hardly ever in the same place for more than a week, chasing after one piece of artwork or another. He’s likely the closest thing to James Bond that the art world has to offer. For more than three-plus decades, the 56-year-old has bought and sold a large number of gorgeous and important pieces. Sometimes—remarkably often considering how rare it is—he comes across a major find that has been overlooked. Once, years ago, he discovered a Guercino self-portrait at a tiny sale in Portsmouth, New Hampshire. It now hangs in the National Gallery of Art in Washington, DC. Another time, just this past year, he found a Cornelis van Haarlem at a sale in New Jersey and sold it for an undisclosed amount to the Art Institute of Chicago.</p><p>Perhaps the most surprising detail about Schorer’s life, though, is that he’s become such a remarkably successful art hunter without an advanced degree or any formal art history education. In fact, he never even graduated from high school.</p><div id="attachment_2714587" style="width: 910px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-2714587" loading="lazy" class="size-full wp-image-2714587" src="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_2.jpg" alt="" width="900" height="600" srcset="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_2.jpg 900w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_2-605x403.jpg 605w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_2-300x200.jpg 300w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_2-115x77.jpg 115w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_2-600x400.jpg 600w" sizes="(max-width: 900px) 100vw, 900px"><p id="caption-attachment-2714587" class="wp-caption-text">Cliff Schorer, pictured at the Worcester Art Museum. / Photo by Matt Kalinowski</p></div><p><strong>Growing up on Long Island,</strong> Schorer was obsessed with history and collected stamps and coins. He detested school. The bright but rebellious son of a prominent businessman and Columbia Business School professor, he was also <em>very</em> into computers. At nine years old, right around the time his teacher sent a note home telling his parents she thought their son was beyond hope, Schorer was tinkering with computers in his garage. At 13, he had written a computer program used by the New York Board of Regents. (They never met him in person.) At 15, he dropped out of high school.</p><p>When he was 16, in 1982, Schorer moved to Boston to try his hand at college, specifically an independent study program at Boston University for non-traditional students like himself. He quit six months later after leaving his age off a job application and landing a position as a computer programmer for Gillette. He was fired after his father ratted him out, revealing Schorer’s age to management. Instead of going back to college, as his father wished, he started his own company dedicated to corporate acquisitions and the sale of computer equipment. He was 17 years old.</p><p>Schorer was making good money when the old collecting bug he’d had as a child kicked back into gear. He spent the next three years scoping out auctions, buying and selling some 300 pieces of Chinese export porcelain. In his early 20s, he became interested in—or you could say obsessed with—Old Master paintings and started reading historical and current sales catalogs from auction houses on his quest to understand the marketplace. Then he taught himself everything he could about the Old Master painters he loved, initially focusing on the Italian Baroque era. He passed countless hours at the Boston Public Library until he exhausted what it had to offer. Granted access to Harvard’s Fine Arts Library, he spent every night of the week there reading books and documents that filled hundreds of feet of shelves.</p><p>Armed with a solid knowledge base, Schorer felt ready to hit the auction houses. For the first few years, he bought art in the $10,000 to $30,000 range. By the time he was 28, he was buying pieces in the $100,000 to $500,000 range. His appetite for collecting at such a young age garnered attention at Christie’s and Sotheby’s, and the houses began taking an interest in him. Before long, he was mingling in the rarified world of prominent art collectors.</p><p>For a long time, it was just a hobby, even if it was one that made Schorer money. His day job, the source of his wealth, was a business he owned that bought companies in bankruptcy and then sold them off one piece at a time, from the intellectual property to the office furniture. For Schorer, art and business remained separate.</p><p>Schorer’s first leap from art collecting to the business of art (albeit at a nonprofit) came some 20 years ago, when Jim Welu, then the director of the Worcester Art Museum, asked him to get involved with the museum as a corporator. Schorer, who had a great admiration for the museum’s impressive collection, accepted and, in 2006, was named to the board and became the museum’s board president in 2011.</p><p>The museum also got something less expected out of Schorer: his art-detective skills. Recently, Schorer has been working to crack a cold case from 1978 in which 12 paintings were stolen in a brazen heist from the home of a former museum trustee. Three of the paintings had already been found before Schorer came on the scene, and two of those had been linked to the same art dealer from western Massachusetts. The other nine—an estimated 10 million dollars worth of art—are still missing.</p><p>It wasn’t until 2013, though, that Schorer really wed art to business. He caught wind of a rumor that London’s venerable Agnews Gallery was considering liquidation. Schorer desperately wanted to buy its art library, but after he began discussions with the owners, it became clear that it made more sense to buy the gallery itself. The only way Schorer would do that, though, was if he had the partner of his choice: Lord Anthony Crichton-Stuart, the former head of Old Master paintings at Christie’s, who Schorer had known for years. Schorer, who loves flying under the public’s radar, asked Crichton-Stuart to oversee the art and serve as the gallery’s public face. In exchange, Schorer would handle the business side while continuing to hunt for art. Crichton-Stuart agreed. In the end, Schorer became the lead investor and purchased the entire business. Since then, Schorer has been sure to tell Crichton-Stuart whenever he thinks he’s discovered a painting of note.</p><p>When Schorer told his partner that he’d likely found a lost Rembrandt, they both knew that the journey ahead was long and that the outcome was far from guaranteed. Schorer followed up his text with another message, this one containing only a single photo of a self-portrait of Rembrandt laughing. The implied message was clear: Either Schorer had found the great white whale itself, an actual Rembrandt original, or the Old Master himself was laughing at their folly.</p><div id="attachment_2714580" style="width: 910px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-2714580" loading="lazy" class="wp-image-2714580 size-full" src="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_4.jpg" alt="" width="900" height="900" srcset="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_4.jpg 900w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_4-605x605.jpg 605w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_4-300x300.jpg 300w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_4-50x50.jpg 50w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_4-451x451.jpg 451w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_4-115x115.jpg 115w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_4-600x600.jpg 600w" sizes="(max-width: 900px) 100vw, 900px"><p id="caption-attachment-2714580" class="wp-caption-text">The face in the painting appears to be the head study for <em>King Saul</em>, the famous Rembrandt above. / Städel Museum, Frankfurt Am Main</p></div><p><strong>At 10 minutes before 10 a.m.</strong> on September 24, 2021, Schorer pulled his silver Prius off I-84 and into the parking lot of a diner in Vernon, Connecticut. He was on his way to Manhattan to see a Medici portrait exhibit and had an appointment to tour it with the show’s curator. But first, he needed to win the Rembrandt at auction in Maryland.</p><p>Schorer had registered to bid by phone and was waiting for the auction house to call him. As he waited in the car, he pulled his laptop out of his briefcase, connected to his hot spot, and logged into two auction platforms that he regularly uses so he could watch the bidding unfold online while he was on his cell with the auction house. As the clock neared 10, he found it odd that no one had called. He felt his stomach tie up in knots. The painting was the second lot on the auction block that day. It would come up within a minute.</p><p>When his clock struck 10 and his phone still hadn’t rung, Schorer panicked, grabbed his cell, and called the auction house. No answer. He dialed again. Still nothing. He looked online. One platform showed bidding at $2,000, the other had it at more than $37,000. <em>What was going on?</em> He kept dialing frantically over and over. Sitting in the warm September sun inside his tiny Prius, the panic in his chest was growing by the second as he considered the possibility that he was going to miss the auction and lose his shot at the painting.</p><p>Finally, there was a voice on the other end of the line. “I was waiting for a call to bid on lot 2,” he said. “Hold on, hon. We are having a problem,” the woman replied. He stayed on the phone until they transferred him to someone who would relay his bids. Schorer breathed a sigh of relief that he hadn’t lost the painting. At least, not yet.</p><p>By the time he was squared away and ready to go, the bidding for the painting was at $37,500. That meant Schorer wasn’t the only one who thought this was a lost Rembrandt. He had knowledgeable competition. “Open at $50,000,” he told his phone bidder.</p><p>A competitor bid $60,000. Schorer bid $70,000. Someone else bid $80,000. And on it went as Schorer dueled it out in ten-thousand-dollar increments with two other bidders.</p><p>When the sale price reached $150,000, one of Schorer’s opponents bowed out. Now he was just one-on-one with a single competitor. Schorer had no idea who the person was, how deep their pockets were, or how high his opponent was willing to go. An auction usually takes a minute per lot, and they were nearing the five-minute mark. It was starting to feel like an eternity.</p><p>As the price neared $200,000, the auctioneer downshifted to $5,000 increments. When the price rose to $220,000, the auctioneer called out $225,000. “Would you go that high?” the phone bidder asked Schorer. He confirmed he would.</p><p>“I have $225,000; I’m looking for $230,000,” Schorer remembers the auctioneer saying. There was silence. “Do I have $230,000?” he called out again. Nothing. “Going once, going twice, sold,” he said. Schorer heard the hammer. It was finally over. The painting was his.</p><p>The moment after Schorer hung up the phone, it rang again. “Vas that you, Clifford?” a voice in a thick German accent said on the other end of the line. It was the competitor who Schorer had vanquished in the bidding: an Old Master scholar and a friend. Theirs was a very small world. Schorer now knew who he had been bidding against. And they both knew—or at least thought they did—what Schorer had just bought.</p><p>Schorer was elated, but then another feeling washed over him: dread. He faced enormous obstacles, and it could take years of research to overcome them. Schorer was convinced the painting he’d just spent $288,000 on (with the so-called buyer’s premium paid to the auction house) was the original painting last seen in 1935. But now he had to get it reintroduced into Rembrandt’s oeuvre. If he couldn’t prove it was a true Rembrandt, it would be worth much less. Maybe even less than what he had paid for it.</p><p>For many years, for better or worse, anyone who suspected they had a Rembrandt went to one man to find out if they were right: Ernst van de Wetering, the Dutch art historian widely regarded as the ultimate arbiter of whether a painting deserved a Rembrandt attribution, and a member of the Rembrandt Research Project. But he had died several weeks before Schorer bought the painting. Now there was no longer a single gatekeeper to the attribution kingdom but a field of highly regarded experts in the United States and Europe. Schorer was determined to visit as many of them as possible and hopefully reach a consensus that this painting should be back in Rembrandt’s oeuvre.</p><p>To do this, Schorer knew the road ahead: He’d need to log thousands of miles in his aging 2012 Prius, carting the painting around the United States, and board several transatlantic flights to fly it to different points in Europe. He’d also need to submit the painting to a battery of cutting-edge scientific tests and scans to date the wood and the paint and to see if there was anything beneath the painting. It was no small task, requiring time and lots of money.</p><p>As Schorer pulled back onto I-84 heading southwest toward the Medici show in New York, he played the movie forward in his head to what he feared was its final scene: Schorer standing at a ceremony handing over the painting to Josef Block’s heirs after he found out it had, in fact, been stolen by Nazis. Schorer knew he would do the right thing, he was sure of it, but also knew it meant handing over a painting for which he had just paid more than $250,000—and that could be worth 40 times that.</p><div id="attachment_2714584" style="width: 910px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-2714584" loading="lazy" class="size-full wp-image-2714584" src="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_3.jpg" alt="" width="900" height="600" srcset="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_3.jpg 900w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_3-605x403.jpg 605w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_3-300x200.jpg 300w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_3-115x77.jpg 115w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/12/fea_rembrandt_3-600x400.jpg 600w" sizes="(max-width: 900px) 100vw, 900px"><p id="caption-attachment-2714584" class="wp-caption-text">Schorer is the closest thing to James Bond that the art world has to offer. / Photo by Matt Kalinowski</p></div><p><strong>A couple of days after</strong> the auction, Schorer was at his Provincetown home—a glass-walled modern beauty designed by famed architect Walter Gropius and members of his studio—when his phone rang. On the other end was a woman from the Maryland auction house, who reported that she had just received the strangest call from a European art dealer.</p><p>Schorer tensed up immediately. “Let me guess,” he said. “He told you that you just accidentally sold a Rembrandt and that you should renege on the sale and sell it to him for a great deal more, right?” She told him he was correct and that the house would do no such thing but had just wanted to alert him. Then Schorer shared some information with her. “I have a pretty sure indication that this painting could be war spoliation,” he said, adding that if his research concluded that it had been stolen by the Nazis or anyone else, he would return it to the family who owned it. This wasn’t his first rodeo, he assured her; he’d previously restituted paintings that he later learned through his own research had been stolen. He was prepared to do it again. “You cannot be sure that others would do the same,” he told her.</p><p>The vultures were circling. Since the auction, the news of a tiny painting that had sold for more than 200 times its $1,000 estimate in Maryland had run in an auction newsletter and a well-known art-history blog. Scholars and collectors around the world were buzzing about the piece and that someone—very few people knew who—had bet big that it was a Rembrandt.</p><p>After Schorer hung up the phone, he wired the auction house the money for the painting, threw a few things in a suitcase, and pointed his Prius toward Maryland. Schorer knew the auction house wouldn’t sell to the dealer who called, but what if someone else showed up with a ruse, claiming to be a distant relative of Josef Block and demanding the painting? Schorer had been in this business long enough to know that he couldn’t underestimate the lengths to which some people would go to get their hands on a Rembrandt.</p><p>The next day, Schorer picked up the painting—packaged between two pieces of cardboard and placed in an elegant paper shopping bag—and battled rush-hour traffic into DC. He pulled onto a tree-lined street in the Cleveland Park neighborhood and rang the bell of an old wood-frame home. Arthur Wheelock, an Uxbridge native who is an esteemed Rembrandt scholar and the recently retired curator of northern Baroque art for the National Gallery of Art, answered the door and welcomed his old friend.</p><p>Wheelock had known Schorer for 15 years and was always impressed with his knowledge, passion, and determination to “leave no stone unturned” when researching art. He was happy to look at the painting before they headed out to dinner together. They walked into his small garden out back and sat at a wrought-iron table, where Schorer carefully unwrapped the painting. Wheelock looked at it in the early-autumn afternoon sunlight. “The brushwork is looser than I am used to seeing,” Wheelock said. “I think of Rembrandt’s heads as being more structured.” Wheelock didn’t say so out loud, but he was skeptical.</p><p>Meanwhile, at around the same time, some 4,000 miles away in Frankfurt, Germany, Stephanie Dickey—a Fall River native and a professor of art history at Queen’s University in Canada—was strolling across the shiny floors of a grand gallery at the Städel Museum. The Rembrandt show Dickey co-curated was in the midst of being put on display. Along the gallery’s walls, some of the paintings were already up, and others were being ferried to their designated spots, each marked by a large brown paper rectangle with a photo of the painting taped to it for reference. When Dickey got to the painting <em>David Playing the Harp Before Saul</em>, she stopped to admire how it looked in its dark black frame against the soothing blue-gray wall. Then she felt her heart skip a beat as she suddenly saw something she had never seen before.</p><p>Dickey had stared at the painting countless times, but now it was clear as day: The face of Saul, underneath a twisted turban, had a bulbous nose, a droopy eye, and a beard that started underneath his chin. It was nearly identical to the face in that small painting recently sold in Maryland that she had noticed on an auction platform days before the sale and that everyone in her Dutch-art-focused corner of the universe had been buzzing about ever since. Somehow, no scholar had ever made the connection: Schorer’s painting of the old man appeared to be the head study Rembrandt used for Saul.</p><p>Back on the other side of the Atlantic, the day after Schorer had visited Wheelock with the painting, Wheelock was sitting at his computer when he received an email from Dickey. She wanted to know if Wheelock might know who had bought the painting recently sold in Maryland, because it looked like it might be the head study for Saul, and she wanted to examine it. Wheelock immediately rose from his desk, walked over to his bookcase, and pulled a Rembrandt book off the shelf. He flipped through the pages until he found the painting. He leaned in to carefully inspect the face of King Saul. It looked just like the man in the painting he’d inspected in his garden the day before. It even had the same loose brush strokes and unstructured head that, to Wheelock, hadn’t looked as typical of Rembrandt’s work during that era. Wheelock was starting to think that Schorer was right after all.</p><blockquote class="pullquote"><p>Schorer’s painting of the old man appeared to be the head study Rembrandt used for Saul.</p></blockquote><p><strong>A few weeks later,</strong> in the waning days of October, Schorer boarded a flight to Sacramento, made his way in his rental car to the low-slung building that houses the Center for Sacramento History, and descended into the basement. He had placed an order for probate documents housed there that he hoped would help him fill in a decades-long gap in the painting’s journey from Nazi-era Europe to an auction house in Maryland and ultimately answer the question of whether the painting he now owned had been stolen.</p><p>In the few frantic days between when he first learned about the painting and the auction, Schorer had gotten his first clue: a plaque on the painting’s frame that said, “To the Fathers, Affectionately, Nina &amp; Clark Hartwell.” He managed to determine that Clark Hartwell was somehow involved with the invention of Velcro and, before that, was a famous aerospace engineer during World War II. Both he and his wife were dead. Schorer tracked down their children and called them, but they declined to talk to him. He had hit a dead end.</p><p>Schorer soon tried another approach. In the 1968 <em>catalogue raisonné</em> of Rembrandt, the author noted that the piece—which he deemed not to be a Rembrandt—had been sold at the Parke-Bernet auction house in New York in 1947. Schorer learned that the auction house no longer existed but that Sotheby’s had bought it in 1964. He dialed a deep contact he had within the research department of Sotheby’s and asked if the researcher could do him a favor: look in their archives for the line card from that auction. Soon after, Schorer’s source sent him a photo of the entry from the card catalog that indicated the piece, a Rembrandt, had been consigned by “Trivas” and purchased for $2,500.</p><p>Trivas was a familiar name. Schorer figured it had to be the art historian and Frans Hals expert Numa Trivas. He did some research and found that Trivas had served as the curator of the Crocker Art Museum in Sacramento. The question was, how did Trivas get the painting? And more to the point, how on earth did Trivas sell it in 1947 if he was already dead by then?</p><p>Schorer hoped the answers to those questions lay in that Sacramento archive basement. He gave the archivist his name and order number and waited for her to return with a stack of papers from probate court on Trivas’s estate. She showed up with several inches of photocopies, and Schorer wrote a check for $196 to take them home. On the flight back to Boston, Schorer settled into his economy-class seat—he always books economy—with his reading material and dug in, taking detailed, handwritten notes along the way.</p><p>He learned that Trivas was Jewish and had fled Germany to Holland. From there, he caught the last boat to America before the Nazi invasion. On the steamer with him sailing west was a crate filled with some 30 paintings. He was smuggling them to America, but not to sell them. They belonged to Jews. He was ferrying them to safety.</p><p>Just a few years after arriving on the shores of America, Trivas died. But he’d left behind extraordinarily detailed notes about the owner of each artwork, including when it could be sold and how much his estate would get for commission. He listed family members and heirs should the paintings’ owners not survive the camps.</p><p>Schorer was at cruising altitude somewhere over the Midwest when he spotted what he’d been looking for: the instructions for what to do with the Rembrandt head study. It was only to be sold after the Nazis were no longer in power. The proceeds, minus his own commission, were to go to a woman named Anna Louise Jones, Block’s daughter. Since Trivas died before the Nazis were out of power, his estate’s executor sold the painting to an intermediary, who sold it to the Hartwells. The funds, minus his commission, went to Jones. Schorer could hardly believe his eyes—or his luck. The painting was not stolen but smuggled by a one-man underground art railroad from the advancing march of the Nazis to the safety of America, where its owner had sold it.</p><p>In the weeks that followed, Schorer called the upstate New York monastery that had put the head study up for auction in Maryland to find out how they had come to own the piece. He learned escaping the Nazis wasn’t the only close call for that little painting.</p><p>A father there told Schorer that the head study was a gift from the Hartwells to the priests at their church. For years, it hung on a wall near the fireplace in a monastery and retreat center on a ridge high above the Pacific Ocean in Montecito. Then one night in 2008, the monks were sitting down to dinner while the Tea Fire burned below the ridge line. As the flames grew more voracious, they realized they were in danger and decided to flee. Once they had all evacuated, one of the monks went back into the monastery at the last minute, grabbed the head study off the wall, and whisked it away to safety. Soon after, the monastery and everything left inside burned to the ground. The rescued painting was sent to the monastery in New York.</p><p>About a month after his breakthrough on the painting’s provenance, Schorer received more good news in an email he’d been anxiously awaiting from Dr. Peter Klein. A little more than a month earlier, Schorer had taken a very high-resolution scan of the edges of the painting’s wood panel and sent the image to Klein, a German expert in wood identification who specializes in dating wood used in artwork through what is known as dendrochronology. When Schorer opened the email with the report, the analysis said the painting could have been made any time from 1619 onward. That was positive because it meant the painting had been produced very early in Rembrandt’s career when he didn’t have students who could copy him.</p><p>Schorer was pleased. Then he kept reading the dry, technical language, which communicated something thrilling. The wood panel upon which the head study was painted came from the very same tree as another Rembrandt painting. In fact, the grain patterns were so similar it appeared they came from the very same board.</p><p><strong>The deeper Schorer dug,</strong> the more he discovered. He soon realized that many of the old men depicted by Rembrandt looked just like the model in the head study. It started to seem as though the piece had served as a type of central casting; when Rembrandt needed an older man, he pulled out that study and used it in his paintings. Schorer also learned that the paint used in his piece was the same paint used on other Rembrandts.</p><p>Still, none of this is enough to definitively prove that the head study was painted by Rembrandt and not by someone painting in his workshop alongside him. That’s where connoisseurship becomes important. And Schorer has made progress there, too. Wheelock says he is growing more convinced the painting is a Rembrandt. So is Otto Naumann, another Rembrandt specialist considered by some to be the top authority in the world. Dickey finally saw the head study that she connected to Saul and says Schorer’s case for attribution is “looking good.” Gary Schwartz, another esteemed Rembrandt scholar in Holland, says that Schorer’s attribution of the painting to Rembrandt is “not only convincing, it is thrilling.”</p><p>In January, Schorer will treat scholars to an unveiling of the painting at a gallery on the Upper East Side of Manhattan. Abstracts of academic papers based on the painting will be presented, and, after the event, Schorer will publish a book of their studies and his research in hopes that his little painting will once again be back in Rembrandt’s oeuvre—and command the price of a Rembrandt, too.</p><p>By the time Schorer and his gallery decide to sell it, Schorer undoubtedly will have moved on to other projects. Perhaps he will have recovered <a href="https://www.bostonmagazine.com/arts-entertainment/2022/12/14/stolen-stoddard-avercamp-painting/">the winter scene by Dutch Old Master Hendrick Avercamp</a>—one of the nine still-missing paintings from the art heist in Worcester that he has been investigating. After all, he says he already knows where it is. Or perhaps he will be in hot pursuit of yet another once-in-a-lifetime find. Since buying the possible Rembrandt, he says, he’s found a Middle-Kingdom Egyptian priestess of Isis sculpture at a Buffalo auction house, and a museum has already requested to exhibit it on loan. And then there’s a piece he’s found that he will only describe as a “major Italian Baroque painting.”</p><p>And on he will go until the day he finds the ultimate painting, perhaps a Da Vinci, that he would sell everything he owns—all of his paintings, his gorgeous Gropius house, his homes in Boston, New York, and London, and his business—to possess. “The end goal,” Schorer says, “is to die in a cardboard box with one truly great masterpiece.”</p>
<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['article'] = {
    featureLabel: 'Philly/Boston Paywall Experience',
    outcomeId: 'transformation/5',
    outcomeLabel: 'show article'
  };
</script>

<div class="pagination">  </div></div>
							<div class="post-tags">
																	<span class="post-subtitle">
										Read More About:									</span>

									<ul itemprop="keywords">
										<li><a href="https://www.bostonmagazine.com/tag/cliff-schorer/" class="button">Cliff Schorer</a></li> <li><a href="https://www.bostonmagazine.com/tag/fine-art/" class="button">fine art</a></li> <li><a href="https://www.bostonmagazine.com/tag/provincetown/" class="button">Provincetown</a></li> <li><a href="https://www.bostonmagazine.com/tag/rembrandt/" class="button">Rembrandt</a></li> <li><a href="https://www.bostonmagazine.com/tag/worcester-art-museum/" class="button">Worcester Art Museum</a></li> 									</ul>
									<div id="rail-1" class="gpt-ad refresh-slot  lazyload  sticky-single-ad" data-ad="rail-1"></div>							</div>

						
						<hr class="solid">

						<div id="related-posts" class="related-module">
	<span class="post-subtitle">You Might Also Like</span>
	<div class="grid-content small-gutter six-mods">

				
														<div class="grid-post">
					<a href="https://www.bostonmagazine.com/arts-entertainment/ferry-boat-guide-boston-harbor/" data-gtm-title="The Best Ways to Explore Boston by Boat">						<div class="grid-post-image">
							<img width="300" height="200" class="attachment-thumbnail size-thumbnail lazyload" alt="boston harbor ferry" loading="lazy" data-src="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/06/Boston-Harbor-Ferry-300x200.jpg" data-srcset="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/06/Boston-Harbor-Ferry-300x200.jpg 300w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/06/Boston-Harbor-Ferry-605x403.jpg 605w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/06/Boston-Harbor-Ferry-115x77.jpg 115w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/06/Boston-Harbor-Ferry-600x400.jpg 600w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/06/Boston-Harbor-Ferry.jpg 900w" data-sizes="(max-width: 767px) calc(100vw - 30px), (max-width: 969px) calc( ( ( 100vw - 30px ) / 3 ) - 35px ), 605px">						</div>
												<span class="post-title">
							<p>The Best Ways to Explore Boston by Boat</p>
						</span>
					</a>
				</div>
								
						
				<div id="directory_edl-1" class="gpt-ad"></div>
								
						
				<div id="native_related" class="gpt-ad"></div>
								
						
				<div id="directory_edl-2" class="gpt-ad"></div>
								
														<div class="grid-post">
					<a href="https://www.bostonmagazine.com/arts-entertainment/2022/06/29/theme-park-guide/" data-gtm-title="The Ride to Summer">						<div class="grid-post-image">
							<img width="300" height="200" class="attachment-thumbnail size-thumbnail lazyload" alt="" loading="lazy" data-src="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/06/beacon_amusement_parks-1-300x200.jpg" data-srcset="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/06/beacon_amusement_parks-1-300x200.jpg 300w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/06/beacon_amusement_parks-1-605x403.jpg 605w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/06/beacon_amusement_parks-1-115x77.jpg 115w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/06/beacon_amusement_parks-1-600x400.jpg 600w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/06/beacon_amusement_parks-1.jpg 900w" data-sizes="(max-width: 767px) calc(100vw - 30px), (max-width: 969px) calc( ( ( 100vw - 30px ) / 3 ) - 35px ), 605px">						</div>
												<span class="post-title">
							<p>The Ride to Summer</p>
						</span>
					</a>
				</div>
								
														<div class="grid-post">
					<a href="https://www.bostonmagazine.com/arts-entertainment/used-bookstores-boston/" data-gtm-title="Boston's Best Bookstores for Used Books">						<div class="grid-post-image">
							<img width="300" height="200" class="attachment-thumbnail size-thumbnail lazyload" alt="" loading="lazy" data-src="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/04/brattle-book-shop-300x200.jpg" data-srcset="https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/04/brattle-book-shop-300x200.jpg 300w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/04/brattle-book-shop-605x403.jpg 605w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/04/brattle-book-shop-115x77.jpg 115w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/04/brattle-book-shop-600x400.jpg 600w, https://cdn10.bostonmagazine.com/wp-content/uploads/sites/2/2022/04/brattle-book-shop.jpg 900w" data-sizes="(max-width: 767px) calc(100vw - 30px), (max-width: 969px) calc( ( ( 100vw - 30px ) / 3 ) - 35px ), 605px">						</div>
												<span class="post-title">
							<p>Boston’s Best Bookstores for Used Books</p>
						</span>
					</a>
				</div>
								
								<div class="grid-post nativo1"></div>
			<div class="grid-post nativo2"></div>
			<div class="grid-post nativo3"></div>
			</div>
</div>

												</article>
		</div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['psc-redemption-page'] = {
    featureLabel: 'PSC Redemption Page',
    outcomeId: 'transformation/1',
    outcomeLabel: 'Do Nothing'
  };
</script>
<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['all-access-page'] = {
    featureLabel: 'All Access Pages',
    outcomeId: 'transformation/3',
    outcomeLabel: 'Do Nothing'
  };
</script>


					<div class="sidebar">
				<div class="trending-widget">
	<div id="toprailsponsor-1" class="gpt-ad toprail-bewell"></div>			<h2 class="title-line">Trending</h2>
		
		<ol>
							<li>
					<h3 class="trending-post-title post-title">
						<a href="https://www.bostonmagazine.com/property/2022/12/07/duxbury-coastal-colonial/">
							On the Market: A Contemporary Colonial on the Coast of Duxbury						</a>
					</h3>
				</li>
								<li>
					<h3 class="trending-post-title post-title">
						<a href="https://www.bostonmagazine.com/property/2022/12/13/ptown-heated-roof-deck/">
							On the Market: A Provincetown Condo with a Heated Roof Deck						</a>
					</h3>
				</li>
								<li>
					<h3 class="trending-post-title post-title">
						<a href="https://www.bostonmagazine.com/restaurants/best-brunch-suburbs-greater-boston/">
							The Best Suburban Brunch Spots Outside of Boston						</a>
					</h3>
				</li>
								<li>
					<h3 class="trending-post-title post-title">
						<a href="https://www.bostonmagazine.com/restaurants/2022/12/14/rae-murphy-baker-true-grounds-somerville/">
							Rae the Baker Is Working at Somerville Café True Grounds						</a>
					</h3>
				</li>
								<li>
					<h3 class="trending-post-title post-title">
						<a href="https://www.bostonmagazine.com/travel/2022/11/29/winter-adventures-2022/">
							Here's How to Avoid Going Stir Crazy in Boston This Winter						</a>
					</h3>
				</li>
								<li>
					<h3 class="trending-post-title post-title">
						<a href="https://www.bostonmagazine.com/news/2022/11/29/boston-charity-fundraising/">
							What's the Future of Boston Philanthropy?						</a>
					</h3>
				</li>
								<li>
					<h3 class="trending-post-title post-title">
						<a href="https://www.bostonmagazine.com/news/2022/11/22/top-lawyers-2022/">
							Boston’s Top Lawyers of 2022						</a>
					</h3>
				</li>
						</ol>
		
</div>

<div id="native_sidebar" class="gpt-ad native_sidebar"></div>			</div>
		
	</div>

</div><!-- .col-main -->


	<div class="three-column-module container">
		<h2 class="title-line">IN THIS SECTION</h2>
		<div class="grid-content with-separator">
			<div class="grid-post"><div id="curated_module-1" class="gpt-ad lazyload" data-ad="curated_module-1"></div></div><div class="grid-post"><div id="curated_module-2" class="gpt-ad lazyload" data-ad="curated_module-2"></div></div><div class="grid-post"><div id="curated_module-3" class="gpt-ad lazyload" data-ad="curated_module-3"></div></div>		</div>
	</div>
	
<div id="banner-2" class="gpt-ad refresh-slot  lazyload  advertisement container" data-ad="banner-2"></div>

<footer class="site-footer" role="contentinfo" id="js-footer">
	<div class="footer-navigation"><ul id="menu-footer-menu" class="menu-footer-main container"><li id="menu-item-174641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174641"><a href="https://www.bostonmagazine.com/about/">About</a></li>
<li id="menu-item-203231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203231"><a href="https://www.bostonmagazine.com/contact/">Contact</a></li>
<li id="menu-item-461741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461741"><a href="https://www.bostonmagazine.com/masthead/">Masthead</a></li>
<li id="menu-item-2498582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2498582"><a href="https://www.bostonmagazine.com/issues/">Magazine</a></li>
<li id="menu-item-174651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174651"><a href="https://www.bostonmagazine.com/subscribe-to-boston/">Subscribe</a></li>
<li id="menu-item-174671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174671"><a href="https://www.bostonmagazine.com/mediakit">Advertise</a></li>
<li id="menu-item-174661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174661"><a href="https://bst.pcdfusion.com/pcd/CustomerSupport/App/2332">Customer Service</a></li>
<li id="menu-item-2323712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2323712"><a href="https://www.bostonmagazine.com/careers/">Careers and Internships at Boston Magazine</a></li>
<li id="menu-item-174681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174681"><a href="https://www.bostonmagazine.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>	<div class="site-footer-inner container">
	<a href="https://www.bostonmagazine.com" class="footer-logo">
		<span><svg class="mc-icon bostonmagazine-logo" aria-hidden="true"><use xlink:href="/wp-content/themes/metrocorp/images/sprite.svg?ver=33#mc-icon-bostonmagazine-logo"></use></svg></span>
		<span class="screen-reader-text">Boston Magazine</span>
	</a>
	<ul id="menu-social-2" class="menu-footer-social"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351226"><a target="_blank" rel="noopener" href="https://www.facebook.com/bostonmagazine"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351228"><a target="_blank" rel="noopener" href="https://www.instagram.com/bostonmagazine/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351231"><a target="_blank" rel="noopener" href="https://www.twitter.com/bostonmagazine"><span class="screen-reader-text">Twitter</span></a></li>
</ul>	<p class="footer-copyright">2022  © Metro Corp. All Rights Reserved.</p>
	</div>
			<div class="sticky-footer-ad" id="js-mobile-sticky">
			<button id="js-remove-sticky">X</button>
			<div id="mobile_sticky" class="gpt-ad refresh-slot"></div>		</div>
	</footer>

<div class="container" id="gutter-container"></div>

<script type="text/javascript" src="https://cdn10.bostonmagazine.com/wp-content/mu-plugins/metrocorp-zephr/js/blaize-front-end-sdk.min.js?ver=1.0.4" id="blaize-sdk-js" defer></script>
<script type="text/javascript" id="metrocorp-zephr-js-extra">
/* <![CDATA[ */
var mcZephr = {"ajaxurl":"https:\/\/www.bostonmagazine.com\/wp-admin\/admin-ajax.php","pageslug":"cliff-schorer-rembrandt","hbpageurl":"https:\/\/www.bostonmagazine.com\/arts-entertainment\/2022\/12\/14\/cliff-schorer-rembrandt\/","hbpagename":"Did a Boston Art Collector Find a Lost Rembrandt?","hbportalid":"510637","formId":{"register":"680db99d-09da-4b15-8342-bf2af2f64efc","meter":"9a0eefe8-da25-4f84-b563-bf418a08e045"},"nonce":{"register":"22c74ac7e8","meter":"6b9db78ee1"},"pushArray":"[]"};
/* ]]> */
</script>
<script type="text/javascript" src="https://cdn10.bostonmagazine.com/wp-content/mu-plugins/metrocorp-zephr/js/metrocorp-zephr.js?ver=1.0.4" id="metrocorp-zephr-js" defer></script>
<script type="text/javascript" id="metrocorp-js-extra">
/* <![CDATA[ */
var mcGlobal = {"isSingle":"1","directoryName":"Boston Magazine"};
/* ]]> */
</script>
<script type="text/javascript" src="https://cdn10.bostonmagazine.com/wp-content/themes/metrocorp/dist/js/metrocorp.min.js?ver=33" id="metrocorp-js" defer></script>
<script type="text/javascript" src="https://cdn10.bostonmagazine.com/wp-content/themes/metrocorp/dist/js/metrocorp-secondary.min.js?ver=33" id="metrocorp-secondary-js" defer></script>
<script type="text/javascript" src="https://cdn10.bostonmagazine.com/wp-content/themes/metrocorp/dist/js/metrocorp-gtm.min.js?ver=33" id="mc-datalayer-js" defer></script>
<!--[if if lte IE 8]>
<script type='text/javascript' src='//js.hsforms.net/forms/v2-legacy.js?ver=33' id='mc-integrations-hubspot-legacy-js'></script>
<![endif]-->
<script type="text/javascript" src="//js.hsforms.net/forms/v2.js?ver=33" id="mc-integrations-hubspot-js"></script>
<script type="text/javascript" id="mc-hubspot-subscription-form-js-extra">
/* <![CDATA[ */
var mcHubSpot = {"portalId":"510637","formId":"e2be651e-b312-4920-8a59-bf423d211344","isSingle":"true","title":"Did a Boston Art Collector Find a Lost Rembrandt?","vertical":"Arts & Entertainment"};
/* ]]> */
</script>
<script type="text/javascript" src="https://cdn10.bostonmagazine.com/wp-content/themes/metrocorp/dist/js/metrocorp-hubspot-subscription-form.min.js?ver=33" id="mc-hubspot-subscription-form-js" defer></script>
<!-- Start of AdCellerant Embed Code -->
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
	ttd_dom_ready( function() {
		if (typeof TTDUniversalPixelApi === 'function') {
			var universalPixelApi = new TTDUniversalPixelApi();
			universalPixelApi.init("1qqfa0h", ["g7kke2y"], "https://insight.adsrvr.org/track/up");
		}
	});
</script>
<!-- End of AdCellerant Embed Code -->
<link rel="stylesheet" href="//cloud.typography.com/6851996/6332792/css/fonts.css?ver=0.4.18" type="text/css" media="print" onload="this.media='all'">
<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{"yd5xCQ":true},"entitlements":{},"credits":{},"meters":{"M3A9uZ":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"yd5xCQ":{"isUsedInDecision":true,"isDecrementedInDecision":true,"totalCredits":3,"remainingCredits":2}},"trials":{},"trialTrackingDetails":[{"creditsUsedKey":"BOSregisteredTrialUsed","creditsRemainingKey":"BOSregisteredTrialRemaining","entitlementId":"8PkFKn","entitlementType":"meter"},{"creditsUsedKey":"PHIunRegisteredTrialUsed","creditsRemainingKey":"PHIunRegisteredTrialRemaining","entitlementId":"M3A9uZ","entitlementType":"meter"},{"creditsUsedKey":"PHIregisteredTrialUsed","creditsRemainingKey":"PHIregisteredTrialRemaining","entitlementId":"X8GVUi","entitlementType":"meter"},{"creditsUsedKey":"BOSunRegisteredTrialUsed","creditsRemainingKey":"BOSunRegisteredTrialRemaining","entitlementId":"yd5xCQ","entitlementType":"meter"}],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = true;
  window.Zephr.groupFields = false;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        Object.keys((window.Zephr.accessDetails.trials || {})).forEach(function(trialId){
                            var trial = window.Zephr.accessDetails.trials[trialId]
                            if(trial.reportInDataLayer){
                                var usedCredits = trial.totalCredits - trial.remainingCredits
                                if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                                var target = window.Zephr.groupFields ? pageView.zephrTrials : pageView
                                if (trial.dataLayerCreditsUsedKey) {
                                   target[trial.dataLayerCreditsUsedKey] = usedCredits;
                                }
                                if (trial.dataLayerCreditsRemainingKey) {
                                   target[trial.dataLayerCreditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                        });
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>
<!--
	generated 13 seconds ago
	generated in 0.257 seconds
	served from batcache in 0.005 seconds
	expires in 287 seconds
-->
